iPhone SDK 3.2 beta and iPhone SDK 3.1.2

Posted by pratik on Stack Overflow See other posts from Stack Overflow or by pratik
Published on 2010-02-10T05:35:34Z Indexed on 2010/04/07 14:23 UTC
Read the original article Hit count: 1039

Filed under:
|
|
|

Hello,

Currently I am using iPhone SDK 3.1.2 for developing iPhone apps.

Apple has recently released iPhone SDK 3.2 beta and I want to try my hands with it.

But my problem is that I want to use both versions of SDKs, 3.1.2 since I am currently developing apps and uploading on app store, 3.2 beta to start trying the new version (but Apple will not accept apps on App Store, if developed using 3.2 beta)

Please guide me.

Regards, Pratik

© Stack Overflow or respective owner

Related posts about iphone

Related posts about SDK